Sony RX100 Mark IV

Ce sujet concerne les compacts et leurs caissons et accessoires en photosub
Avatar du membre
rollanpa
Nouveau
Nouveau
Messages : 90
Enregistré le : 16 janv. 2010, 17:48
Localisation : Paris
Contact :

Sony RX100 Mark IV

Message non lu par rollanpa »

Bonjour,
J’ai utilisé mon RX 100 lors d’un séjour à Cozumel.
Au bout de 4 jours l’appareil avait du mal à se mettre en fonctionnement puis plus rien au bout de 6 jours.
Pensez-vous que cela vienne du fort taux d’humidité ?
Merci



Avatar du membre
Loulou
animateur (environnement)
animateur (environnement)
Messages : 5219
Enregistré le : 25 févr. 2009, 09:46
Marque et modèle d'appareil : Canon 7D
Localisation : orleans

Re: Sony RX100 Mark IV

Message non lu par Loulou »

toujours sous garantie ton boitier?
jean-philippe



Avatar du membre
rollanpa
Nouveau
Nouveau
Messages : 90
Enregistré le : 16 janv. 2010, 17:48
Localisation : Paris
Contact :

Re: Sony RX100 Mark IV

Message non lu par rollanpa »

hello Jean Philippe non c'est un Mark IV.
Par contre j'ai une bonne offre sur un Mark V.
Le revendeur du caison dit qu'il y a un pb de compatibilité .
J'ai regardé les tailles, poids , je ne vois pas de différences ( à pas soft) ?
qu'en penses tu ?



Avatar du membre
Loulou
animateur (environnement)
animateur (environnement)
Messages : 5219
Enregistré le : 25 févr. 2009, 09:46
Marque et modèle d'appareil : Canon 7D
Localisation : orleans

Re: Sony RX100 Mark IV

Message non lu par Loulou »

aucune idée pour la panne, mais s'il s'agit d taux d'humidité, je tombe des nues :shock:
jean-philippe



Avatar du membre
rollanpa
Nouveau
Nouveau
Messages : 90
Enregistré le : 16 janv. 2010, 17:48
Localisation : Paris
Contact :

Re: Sony RX100 Mark IV

Message non lu par rollanpa »

Comment ça ?



Avatar du membre
Loulou
animateur (environnement)
animateur (environnement)
Messages : 5219
Enregistré le : 25 févr. 2009, 09:46
Marque et modèle d'appareil : Canon 7D
Localisation : orleans

Re: Sony RX100 Mark IV

Message non lu par Loulou »

ce sont en principe des boitiers de qualité même si je ne sais pas s'ils sont tropicalisés donc je serais étonné que le taux d'humidité soit responsable de la panne, même s'il ne faut pas l'exclure
jean-philippe



Avatar du membre
rollanpa
Nouveau
Nouveau
Messages : 90
Enregistré le : 16 janv. 2010, 17:48
Localisation : Paris
Contact :

Re: Sony RX100 Mark IV

Message non lu par rollanpa »

Oui vous avez raison, mais ils ne sont pas tropicalisés



Avatar du membre
rollanpa
Nouveau
Nouveau
Messages : 90
Enregistré le : 16 janv. 2010, 17:48
Localisation : Paris
Contact :

Re: Sony RX100 Mark IV

Message non lu par rollanpa »

270 € de reparation..



Avatar du membre
jujube83
fidèle
fidèle
Messages : 530
Enregistré le : 03 janv. 2013, 09:44
Marque et modèle d'appareil : NIKON 7200
Localisation : Hyères- La londe (83)
Contact :

Re: Sony RX100 Mark IV

Message non lu par jujube83 »

bizarre le mien, un mk2, avait connu la mousson des philipines, l'indonésie, la guadeloupe, la martinique, les seychelles, les séjours au ski sans jamais avoir ce genre de problème ...
j'aime qu'un plan se déroule sans accrocs



Avatar du membre
rollanpa
Nouveau
Nouveau
Messages : 90
Enregistré le : 16 janv. 2010, 17:48
Localisation : Paris
Contact :

Re: Sony RX100 Mark IV

Message non lu par rollanpa »

Oui en effet.
Bon on verra la suite.
Je pense acheter un Mark V et garder le IV en back Up



Répondre

Retourner vers « Les appareils compacts en photosub »